form-multipart

encode/decode the multipart/form-data format.

$ luarocks install form-multipart

Versions

0.3.1-1102 days ago101 downloads
0.3.0-1116 days ago175 downloads

Dependencies

error >= 0.8.0
gcfn >= 0.3.0
isa >= 0.3.0
lua >= 5.1
mkstemp >= 0.2.0

Dependency for

form

Manifests