create gc function for lua

$ luarocks install gcfn

Versions

0.3.0-1288 days ago468 downloads
0.2.2-11 year ago8 downloads
0.2.1-11 year ago(revision: 3)34 downloads

Dependencies

lua >= 5.1

Dependency for

context, form-multipart

Manifests