create descriptor pair for interprocess communication.

Versions

0.1.0-1120 days ago0 downloads

Dependencies

lua >= 5.1