melipayamak

Meliapayamak Web Service Wrapper for Lua

$ luarocks install melipayamak

Meliapayamak Web Service Wrapper including Rest & Soap for both Sync/Async Versions.

Versions

1.0.0-1264 days ago6 downloads

Dependencies

Copas >= 2.0.2
lua >= 5.1, < 5.4
LuaSocket >= 3.0

Manifests