luadbi-odbc

ODBC Driver for Lua-DBI library

$ luarocks install --server=https://luarocks.org/dev luadbi-odbc

Versions

scm-0dev2 years ago45 downloads

Dependencies

lua >= 5.1, < 5.4
luadbi > 0.5

Manifests