ODBC library for Lua

$ luarocks install odbc

Versions

scm-0dev9 years ago261 downloads
0.3.1-17 years ago2,197 downloads
0.3.0-18 years ago437 downloads
0.2.2-110 years ago336 downloads
0.2.1-110 years ago104 downloads
0.2.0-110 years ago85 downloads
0.1.0-310 years ago395 downloads
0.1.0-110 years ago143 downloads

Dependencies

lua >= 5.1, < 5.4

Dependency for

luadbi-odbc, odbc-pool

Labels

Manifests