lua framework

$ luarocks install yoke

Sqlite shell

Versions

0.0.1-027 days ago7 downloads

Dependencies

lsqlite3 >= 0.9.5-1
lua >= 5.3,< 5.5
LuaSocket >= 3.0rc1-2
luautf8 >= 0.1.3
mimetypes >= 1.0.0

Dependency for

yoke-file, yoke-imdb, yoke-mail

Manifests