kong-plugin-oasvalidator

A Kong plugin for validating HTTP requests against OpenAPI specifications.

$ luarocks install kong-plugin-oasvalidator

Versions

1.0.0-194 days ago25 downloads

Dependencies

Labels

Manifests