lusty-config

Configuration table plugin for lusty.

$ luarocks install lusty-config

Allows configuring lusty using a lua table

Versions

0.3-05 years ago2,688 downloads
0.2-06 years ago59 downloads

Dependencies

busted >= 1.7-1
lusty >= 0.2-0

Manifests