lusty-html

html input and output for lusty.

$ luarocks install lusty-html

Input and output extensions for lusty

Versions

0.2-08 years ago153 downloads
0.1-18 years ago44 downloads
0.1-08 years ago182 downloads

Dependencies

busted >= 1.7-1
lua >= 5.1
lusty >= 0.1-0

Manifests