lusty-mustache

mustache template rendering for lusty.

$ luarocks install lusty-mustache

mustache template rendering for lusty.

Versions

0.3-09 years ago284 downloads
0.2-09 years ago85 downloads
0.1-19 years ago45 downloads
0.1-09 years ago185 downloads

Dependencies

busted >= 1.7-1
lua >= 5.1
LuaFileSystem >= 1.5.0
lustache >= 1.3-1
lusty >= 0.3-0

Manifests