lusty-request-file

Lusty plugin for handling requests with a lua file.

$ luarocks install lusty-request-file

Lusty plugin for handling requests with a lua file.

Versions

0.3-05 years ago2,694 downloads
0.2-05 years ago115 downloads

Dependencies

busted >= 1.7-1
lua >= 5.1
lusty >= 0.2-0

Manifests