$ luarocks install asyncio

Versions

0.1-32 years ago56 downloads
0.1-22 years ago35 downloads
0.1-12 years ago31 downloads

Dependencies

fiber >= 0.1
lua >= 5.1, < 5.5
LuaSocket >= 3.0
qlass >= 0.1

Manifests