org.conman.parsers.ascii

LPEG expression to match valid ASCII characters

$ luarocks install org.conman.parsers.ascii

LPEG expression to match valid ASCII characters, both graphic and
control sets.

Versions

1.0.0-2309 days ago11 downloads
1.0.0-12 years ago13 downloads

Dependencies

LPeg >= 1.0.0
lua >= 5.1, <= 5.4

Manifests