grapheme

Binding to libgrapheme, a light and fast Unicode/UTF-8 library

$ luarocks install grapheme

Versions

master-11 year ago(revision: 8)62 downloads

Dependencies

lua >= 5.1

Labels

Manifests