Lua serializer and pretty printer

Versions

0.27-16 years ago24,106 downloads
0.21-16 years ago103 downloads

Dependencies

lua >= 5.1

Dependency for

basics, cosy-client, doccotest, fusionscript, hotswap-http, jeejah, rockbuild, telegram

Labels