additional features to the error module.

$ luarocks install error

Versions

0.6.1-113 days ago207 downloads
0.6.0-123 days ago48 downloads
0.5.0-123 days ago1 download
0.4.0-124 days ago1 download
0.3.0-125 days ago0 downloads
0.2.0-125 days ago1 download
0.1.0-126 days ago0 downloads

Dependencies

lua >= 5.1

Dependency for

llsocket, plut

Manifests